Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Jue, 19 Oct 2017 10:11 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 9 mensajes ] 
Autor Mensaje
 Asunto: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Vie, 27 Ago 2010 5:36 am 

País: espana (77)
Registrado: Jue, 26 Ago 2010 10:52 pm
Mensajes: 9

Novato

Novato
Al arrancar la scenic (año 2006) aveces el motor me hace un ruido fuerte y corto, la he levado al taller y como siempre alli ese ruido no me le hace, pero por el sonido que hace en relentin creen que es la polea decaladora.
Me dicen que debo cambiarla y tambien la correa de la distribución.
Me gustaria saber si se puede circular asi, o se me puede romper el motor


Desconectado
 Perfil  
 
 Asunto: Re: RUIDO RARO AL ARRANCAR SCENIC
NotaPublicado: Vie, 27 Ago 2010 5:56 am 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50086

Staff ForoScenic

Staff ForoScenic
Hola, cambia el titulo a minúsculas editando tu mensaje, las normas del foro establecen que has de ponerlo en minúsculas, al igual que los textos de los mensajes.

En cuanto a tu consulta, no especificas qué motor pero por el tipo de avería imagino que pueda ser un 1.6 16V ¿es así?

Esa avería la tuve yo y me la repararon en garantía, nada menos que 1.000€-1.200€ cuesta la broma si la tienes que pagar tú.

Afecta al arranque haciendo un rápido ruido a carraca al girar para arrancar (al menos en mi caso) aunque luego ya no se oía al arrancar el motor. Se trata de un fallo en la polea desfasadora del árbol de levas y cambian esta polea, la correa y un tensor si no recuerdo mal. Esto fue cuando tenía un año y medio o así y ahora tiene 5 años, no lo ha vuelto a hacer y toco madera.

¿Qué puede pasar si no lo reparas? pues que al final la polea se rompa y te quedes tirado, pero desconozco cuanto tiempo/kms. pasarían hasta que se rompiese del todo.



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: RUIDO RARO AL ARRANCAR SCENIC
NotaPublicado: Sab, 28 Ago 2010 9:34 am 

País: espana (77)
Registrado: Jue, 26 Ago 2010 10:52 pm
Mensajes: 9

Novato

Novato
No sabia lo de las mayuscula, no volvera a pasar, por cierto tienes razon el motor es 110cv y 16V, me cuesta 730 euros con iva y los sintomas son como cuentas tu.

Me tienen que cambiar correa de distribución y la plea decaladora.

Mi miedo es que me dicen que puede afectar cuando se rompa al motor (zona correa de distribución) y la vaeria puede ser gravisima.


Desconectado
 Perfil  
 
 Asunto: Re: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Sab, 28 Ago 2010 10:31 am 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50086

Staff ForoScenic

Staff ForoScenic
No pasa nada por lo del título, ya te lo pasado yo a minúsculas, simplemente recuérdalo para próximos temas ok:-

En cuanto a lo que te han dicho, es cierto, si se rompe la polea el estropicio puede ser grande. Había olvidado que efectivamente, se cambia la correa de distribución al hacer esta operación. En mi caso como el coche tenía casi 2 años desconozco si me la cambiaron o pondrían la misma pero espero que me pusiesen una nueva (por cierto que tengo que llamar y preguntarlo porque si fue así, no tengo que cambiar la distribución ahora a los cinco años, no llevo más de 56.000 kms silba:- )



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Sab, 28 Ago 2010 12:46 pm 
Avatar de Usuario

País: espana (77)
Registrado: Vie, 31 Jul 2009 11:34 am
Mensajes: 1764

Está obsesionado

Está obsesionado
Pues teniendo en cuenta que tu coche ya tiene sus cuatro añitos y que el año que viene, tienes que cambiar la distribución, pues aprovecha ahora para repararlo según te han dicho y aprovechas y le haces la distribución.

Icaro, supuestamente hay una máxima, que dice: correa desmontada, correa cambiada, ahora bien no sabemos lo que te hicieron, pide información en el conce sobre esa operación

Un saludo


Desconectado
 Perfil  
 
 Asunto: Re: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Sab, 28 Ago 2010 2:56 pm 

País: espana (77)
Registrado: Jue, 26 Ago 2010 10:52 pm
Mensajes: 9

Novato

Novato
La correa me han dicho en el taller que por lo visto se tiene que poner nueva, ya que no se puede poner la misma ¿no se la razon?, pero que se pone nueva.


Desconectado
 Perfil  
 
 Asunto: Re: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Dom, 05 Sep 2010 10:11 am 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50086

Staff ForoScenic

Staff ForoScenic
tux escribió:
Pues teniendo en cuenta que tu coche ya tiene sus cuatro añitos y que el año que viene, tienes que cambiar la distribución, pues aprovecha ahora para repararlo según te han dicho y aprovechas y le haces la distribución.

Icaro, supuestamente hay una máxima, que dice: correa desmontada, correa cambiada, ahora bien no sabemos lo que te hicieron, pide información en el conce sobre esa operación

Un saludo


Pues me la cambiaron y no lo sabía: viewtopic.php?f=4&t=43962&p=934638#p934638



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: RUIDO RARO AL ARRANCAR SCENIC
NotaPublicado: Mié, 24 Abr 2013 1:18 pm 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50086

Staff ForoScenic

Staff ForoScenic
ICARO escribió:
Hola, cambia el titulo a minúsculas editando tu mensaje, las normas del foro establecen que has de ponerlo en minúsculas, al igual que los textos de los mensajes.

En cuanto a tu consulta, no especificas qué motor pero por el tipo de avería imagino que pueda ser un 1.6 16V ¿es así?

Esa avería la tuve yo y me la repararon en garantía, nada menos que 1.000€-1.200€ cuesta la broma si la tienes que pagar tú.

Afecta al arranque haciendo un rápido ruido a carraca al girar para arrancar (al menos en mi caso) aunque luego ya no se oía al arrancar el motor. Se trata de un fallo en la polea desfasadora del árbol de levas y cambian esta polea, la correa y un tensor si no recuerdo mal. Esto fue cuando tenía un año y medio o así y ahora tiene 5 años, no lo ha vuelto a hacer y toco madera.

¿Qué puede pasar si no lo reparas? pues que al final la polea se rompa y te quedes tirado, pero desconozco cuanto tiempo/kms. pasarían hasta que se rompiese del todo.


Pues aunque toqué madera, 6 años y 50.000 kms. más tarde me están cambiando otra vez la polea decaladora. El precio de la polea sola es 209€ (IVA incluído), más la mano de obra.

Motor K4M 1.6 16V 115CV fabricado en abril de 2005, por tanto no afecta solo a las unidades de 2003-2004 sino que llega más alla, de hecho creo que afecta a todos los motores gasolina 1.6 16V ya sean 115CV o 110CV (versión de 2007->) también.

Mi suerte ha sido que ha empezado a cantar el ruido de nuevo justo antes de hacer la distribución, con lo que por poco, no me hubiesen tenido que hacer todo 2 veces y pagarlo 2 veces (correa y mano de obra además de la polea decaladora)



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: Ruido raro al arrancar - 1.6 16V 110CV
NotaPublicado: Vie, 07 Abr 2017 7:45 am 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50086

Staff ForoScenic

Staff ForoScenic
Nueva información sobre el ruido al arrancar, de la polea decaladora:

Este cambio de aceite he confirmado al 100% mis sospechas: en el caso del ruido de la polea decaladora, está relacionado de forma directa con el degradado y nivel del aceite.

Ha sido cambiarlo y en cuanto ha circulado el aceite nuevo por interior de la polea decaladora, barriendo el viejo, ha desaparecido el ruido y además en las últimas semanas antes del cambio de aceite, el coche se calaba con el ruido en el arranque hasta 2 veces seguidas, arrancando a la 3ª.

Tras 2 días después del cambio de aceite, el ruido ha desaparecido por completo y el arranque es limpio.

Comentando que esto ya había ocurrido en el anterior cambio de aceite y que me habían cambiado hasta en 2 ocasiones la polea decaladora del árbol de levas, el mecánico me mira con estupefacción y me dice: "... pues claro que está relacionado y yo lo sé, el que no se entera es mi jefe..." al comentarle que el dueño del conce y jefe de mecánicos negaron la relación entre causa y efecto con el aceite y la polea decaladora.



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 9 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions