Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Sab, 24 Jun 2017 1:20 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 6 mensajes ] 
Autor Mensaje
 Asunto: Avería tras cambio correa de distribución
NotaPublicado: Jue, 27 Abr 2017 10:00 am 

País: espana (77)
Registrado: Lun, 24 May 2010 5:09 pm
Mensajes: 8

Novato

Novato
Hola, os cuento mi caso:
La semana pasada llevé el coche al taller a cambiar la correa de distribución -2ª vez 240000 km, cada 120000 como indica la casa, es un Scenic II 1.9 dci-. Pues cuando fui a recogerlo hacía algo de ruido -un chirrido- de correa, en el taller me dijeron que era tema de la tensión de la correa, que a ver si se aflojaba y tal, a los 2 o 3 días vuelvo -tras hacer como mucho 20km- porque el ruido continúa, se lo dejo, me cambian un tensor de la correa de servicios -creo que se llama así-, me llevo el coche de nuevo y sigue con el mismo chirrido, ahí ya me mosqueo, aparco el coche y cuando vuelvo a encencerlo empieza como a patinar el motor de arranque, aunque finalmente arranca el coche tras unos segundos intentándolo. Lo llevo al taller, se lo dejo allí y finalmente se ha jodido una biela o algo así y hay que cambiar el bloque motor. Mi cara tuvo que ser un poema, en principio el taller -de un amigo- se hace cargo de la reparación -cambiar motor por otro de segunda mano- ¿sabéis por qué ha podido ser el desastre? como al cambiar la correa se puede joder el bloque? me dijeron que no estaba fuera de punto... S2.


Desconectado
 Perfil  
 
 Asunto: Re: Avería tras cambio correa de distribución
NotaPublicado: Jue, 27 Abr 2017 1:26 pm 
Avatar de Usuario

Ubicación: Gijón
País: c_asturias (49)
Registrado: Dom, 17 Feb 2008 11:38 pm
Mensajes: 6485

¡Pasado de vueltas!

¡Pasado de vueltas!
Pues mala suerte, pero me suena todo a muy raro, lo bueno que te ponen otro motor haciéndose cargo. A la vez que la correa te deberían cambiar también otros accesorios que van en el kit, poleas y demás, la bomba de agua se suele cambiar a la par, aunque no todo el mundo lo hace.

Yo la cambié hace unos km y al salir del taller no hacia ningún ruido, sonaba perfectamente, la avería de las bielas ( mejor de los cojinetes de biela) es más común en el 1.5 dci, pero desde luego que te digan que a ver si se afloja y deja de chiirriar, como que no. Me suena a metedura de pata del amigo.

Lo dicho ya nos contaras .



_________________
Scenic II corto 1.5 DCI 105 CV Dynamique Rojo Duque - Consola central deslizante - Techo Electrico - ACB - Parrot 3100 - Portagafas - Tapon azul - 2ª luz antiniebla - Rejillas antiniebla by Elanjo and Dmball - Aro plateado arranque y Megastar FM - Sensores traseros aparcamiento - Pegatina Foroscenic by Dannysero- Espejo electrocrómico by Asturiano
Desconectado
 Perfil  
 
 Asunto: Re: Avería tras cambio correa de distribución
NotaPublicado: Lun, 01 May 2017 7:03 pm 
Avatar de Usuario

Ubicación: Huétor Vega (Graná)
País: c_andalucia (47)
Registrado: Dom, 19 Ago 2007 4:34 pm
Mensajes: 1312

Está obsesionado

Está obsesionado
A un amigo le pasó lo mismo. Parece ser que no le hicieron bien el cambio de la distribución y se cargaron el motor. El taller se hizo cargo y le pusieron otro de segunda mano. Creo que dijo que echaron mano del seguro del taller.



_________________
Imagen

Scenic IV ZEN Energy dCi 110 cv. Gris platino + techo negro. Pack City. Leds en matrícula. Lunas tintadas Energysa.
Desconectado
 Perfil  
 
 Asunto: Re: Avería tras cambio correa de distribución
NotaPublicado: Sab, 20 May 2017 10:41 pm 
Avatar de Usuario

País: espana (77)
Registrado: Jue, 08 Nov 2012 12:09 pm
Mensajes: 96

Novato

Novato
A mi me paso, pero no al cambiar la correa. Debe ser que este motor da ese problema con el cigüeñal. Tengo otro amigo que le pasó. Y un conocido que le paso en el megane normal.

Enviado desde mi SM-G950K mediante Tapatalk


Desconectado
 Perfil  
 
 Asunto: Re: Avería tras cambio correa de distribución
NotaPublicado: Dom, 21 May 2017 10:23 am 
Avatar de Usuario

Ubicación: camas sevilla
País: c_andalucia (47)
Registrado: Jue, 05 Abr 2007 2:45 pm
Mensajes: 1433

Está obsesionado

Está obsesionado
buenas la polea del cigueñal va montada en goma yo le di mucha caña al del taller al cambiar y q se asegurara de q estaba bien si no a cambiar q ya puestos



_________________
renaul scenic confor dinamy 1.9dci 120cv color gris alpine cda 9886 r con mando y display funcionando,parrot ck 3100,segunda luz de niebla funcionando como frenos
Desconectado
 Perfil  
 
 Asunto: Re: Avería tras cambio correa de distribución
NotaPublicado: Mié, 24 May 2017 8:33 am 
Avatar de Usuario

Ubicación: Avilés
País: c_asturias (49)
Registrado: Vie, 04 May 2007 3:00 pm
Mensajes: 3793

¡Pasado de vueltas!

¡Pasado de vueltas!
Suena a mal montaje de la distribución.

Salu2



_________________
Scenic II 1.9 dCi. 120CV - Luxe Privilege - CeJaS - Jun-03 - Solarcheck
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  

cron

Alojamiento: Sensekia Solutions