Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Lun, 18 Dic 2017 9:19 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 4 mensajes ] 
Autor Mensaje
 Asunto: Scenic III No arranca bien.
NotaPublicado: Jue, 05 Oct 2017 11:13 am 

País: c_madrid (59)
Registrado: Jue, 05 Oct 2017 8:30 am
Mensajes: 7

Novato

Novato
Hola amigos, os cuento el caso a ver si alguien me ayuda. Resulta que a veces cuando meto la tarjeta y piso el embrague, le doy al botón de arrancar con el embrague pisado y no arranca. En la pantalla pone ok se enciende la testigo verde del airbag como si hubiese arrancado pero en realidad no ha arrancado. El caso es que lo llevo al taller y en la máquina no hay registrada ninguna avería. Que puede ser??? Gracias


Desconectado
 Perfil  
 
 Asunto: Re: Scenic III No arranca bien.
NotaPublicado: Vie, 06 Oct 2017 11:51 am 
Avatar de Usuario

Ubicación: Grand Scenic III 1.6 - DCI - Bose
País: c_asturias (49)
Registrado: Mar, 10 Ene 2006 9:22 pm
Mensajes: 548

¡No para!

¡No para!
Hola , puede ser del pulsador del embrague , o del boton de arranque


saludines


Desconectado
 Perfil  
 
 Asunto: Re: Scenic III No arranca bien.
NotaPublicado: Vie, 06 Oct 2017 12:03 pm 

País: c_madrid (59)
Registrado: Jue, 05 Oct 2017 8:30 am
Mensajes: 7

Novato

Novato
Gracias por la información Muneru. A ver si en breve lo llevo al taller y ya te contaré, lo cierto es que un poco molesto tener que andar siempre dándole 2 o 3 veces al pulsador. Por lo demás estoy contentísimo con la Scenic, va de lujo.


Desconectado
 Perfil  
 
 Asunto: Re: Scenic III No arranca bien.
NotaPublicado: Vie, 06 Oct 2017 1:28 pm 
Avatar de Usuario

Ubicación: Grand Scenic III 1.6 - DCI - Bose
País: c_asturias (49)
Registrado: Mar, 10 Ene 2006 9:22 pm
Mensajes: 548

¡No para!

¡No para!
En los Laguna II , ese era un tipico fallo del arranque


saludines


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: joselinfuenla y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions